w3hello.com logo
Home PHP C# C++ Android Java Javascript Python IOS SQL HTML videos Categories
Forbidden You don't have permission to access / on this server after setup https in local wampserver

I fix this issue by adding those lines at the end of httpd.conf of my apache2.2.11 :

    <Directory "c:/wamp/www/">
 #Options FollowSymLinks
 Options Indexes FollowSymLinks Includes ExecCGI
 AllowOverride None
 Allow from all
</Directory>




© Copyright 2018 w3hello.com Publishing Limited. All rights reserved.