w3hello.com logo
Home PHP C# C++ Android Java Javascript Python IOS SQL HTML videos Categories
Is a library ,created in .net version 4.0, access with in the lower version from its version

Create a library in .Net 2.0 Framework so there will be no issue with higher versions,

you can set the version from project properties (right click the project and select properties in visual studio)

Select Application tab from properties window and select Target Framework combobox

select .Net Framework 2.0





© Copyright 2018 w3hello.com Publishing Limited. All rights reserved.